<!DOCTYPE html><html lang="fr"><head><link rel="preconnect" href="https://asq2.im.in.th"/><link rel="preconnect" href="https://aq-static.im.in.th"/><meta name="HandheldFriendly" content="true"/><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, viewport-fit=cover, user-scalable=no, shrink-to-fit=no"/><title>RoomQuest Ratchada MRT Suttisan (SHA Extra Plus) - Bangkok Sandbox Hotel</title><meta name="keywords" content="Bangkok Sandbox Thaïlande, RoomQuest Ratchada MRT Suttisan (SHA Extra Plus) , Bangkok Sandbox hôtels, Bangkok Sandbox"/><meta name="description" content="Rapid booking request system for making a Bangkok Sandbox booking at RoomQuest Ratchada MRT Suttisan (SHA Extra Plus). Detailed Test &amp; Go reviews for RoomQuest Ratchada MRT Suttisan (SHA Extra Plus)."/><script type="application/ld+json">{"@context":"http://schema.org/","@type":"Hotel","name":"RoomQuest Ratchada MRT Suttisan (SHA Extra Plus)","image":["https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=jpeg&amp;amp;auto=compress,enhance&amp;amp;ar=1:1&amp;amp;fit=crop","https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=jpeg&amp;amp;auto=compress,enhance&amp;amp;ar=4:3&amp;amp;fit=crop","https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=jpeg&amp;amp;auto=compress,enhance&amp;amp;ar=16:9&amp;amp;fit=crop"],"priceRange":"฿0","aggregateRating":{"ratingValue":"8.4","bestRating":"10","ratingCount":"28"},"address":"79 Ratchada Soi 20, Ratchada Road, HauyKwang, Ratchada, Bangkok, Thailand, 10310","review":[]}</script><meta property="fb:app_id" content="162303924383791"/><meta property="og:url" content="/fr/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox"/><meta property="og:type" content="website"/><meta property="og:description" content="Bangkok Sandbox Détails de l&#x27;hôtel pour le RoomQuest Ratchada MRT Suttisan (SHA Extra Plus) . Avis récents sur RoomQuest Ratchada MRT Suttisan (SHA Extra Plus) et Bangkok Sandbox , ainsi que vos coordonnées"/><meta property="og:image" content="https://asq2.im.in.th/asq-photos/bdf172b877c4196e51d6daf37196cd20%3A1500.jpg?fm=jpeg&amp;w=1000&amp;auto=compress,enhance"/><meta property="og:title" content="RoomQuest Ratchada MRT Suttisan (SHA Extra Plus) - Bangkok Sandbox Hotel"/><meta name="google" content="notranslate"/><link rel="preload" as="image" href="https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=webp&amp;w=600&amp;h=400&amp;fit=clamp&amp;auto=compress,enhance"/><meta http-equiv="content-language" content="fr"/><meta name="next-head-count" content="15"/><link rel="preload" href="/_next/static/css/8b8c566bba198089c9bb.css" as="style"/><link rel="stylesheet" href="/_next/static/css/8b8c566bba198089c9bb.css" data-n-g=""/><link rel="preload" href="/_next/static/css/aaf5155bf2430f2f40ae.css" as="style"/><link rel="stylesheet" href="/_next/static/css/aaf5155bf2430f2f40ae.css" data-n-p=""/><link rel="preload" href="/_next/static/css/a533aff58ff34ce28093.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a533aff58ff34ce28093.css" data-n-p=""/><noscript data-n-css=""></noscript></head><body><div id="__next"><div class="_hotel__hotelContainer__3y-Th"><h2 class="_hotel__logo__an5JN" style="font-size:clamp(18px,calc(12px + 2vw),60px);padding:10px"><a href="/">BANGKOK TEST &amp; GO</a></h2><div class="_hotel__subtitle__1rLc0"></div><div class="_hotel__hotel__21a5k _hotel__singleHotel__2RJyp"><div class="_hotel__hotelHeader__3bhxP "><h1><a href="/fr/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">RoomQuest Ratchada MRT Suttisan (SHA Extra Plus) - Bangkok Sandbox Hotel</a></h1><div style="margin-bottom:2px">Bangkok</div><div class="_hotel__ratingDetails__1Xq8i"><b style="font-size:24px;font-weight:bold;float:left">8.4</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec <b><br/>28</b> avis</div></div><div style="font-size:11px;opacity:0.6">Mis à jour le<!-- --> <!-- -->March 16, 2022</div></div><div style="position:relative" class="_hotel__singleImageHeader__3_D8v"><div><div><picture><source srcSet="https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=webp&amp;w=1000&amp;auto=compress,enhance" type="image/webp"/><source srcSet="https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=jpeg&amp;w=1000&amp;auto=compress,enhance" type="image/jpeg"/><img src="https://asq2.im.in.th/asq-photos/1b3975432b78734a1ae28c3b0d6799af%3A1500.jpg?fm=jpeg&amp;w=1000&amp;auto=compress,enhance" width="100%" style="position:absolute" loading="lazy"/></picture></div><svg viewBox="0 0 100 66.6"></svg></div><div class="_hotel__banners__wHEXl"></div></div><div class="_hotel__hotelContent__2Zp4q"><p><b>Please remember that you must meet all the <a href="/fr/thailand-pass">exigences supplémentaires d&#x27;entrée covid</a>, and this includes applying for a <a href="/fr/thailand-pass">Thailand Pass</a> to enter Thailand as well.</b></p><div class="_hotel__directPartner__20Rcn"><div>This hotel is not a Direct Payment Partner yet, and we cannot gaurentee the following things</div><ul><li>We cannot guarantee secure payment for this hotel.</li><li>We cannot guarantee secure document handling for this hotel.</li><li>We cannot guarantee a fast response for this hotel.</li><li>We cannot guarantee a fast confirmation letter for this hotel.</li></ul><p>You will be directly connected to this hotel via email, and they will collect your documents, and request payment.</p><p style="color:#f2d637">We only offer Instant Confirmation Letters, and guarantees for our <a href="/fr/" style="background-color:#05c46b;color:#fff;font-weight:bold;font-size:10px;padding:5px;border-radius:6px;white-space:nowrap">INSTANT CONFIRMATION</a> hotels listed <a href="/fr/" style="font-weight:bold;color:#f2d637;text-decoration:underline">HERE</a>.</p></div><div><h3>Pièces</h3><p>All of the following packages include the required tests, and transport.</p><div class="_hotel__structuredRooms__2Da1J"><div class="_hotel__structuredRoomsRow__-ZlqG"></div><div class="_hotel__structuredRoomsRow__-ZlqG"></div></div></div><div><p>RoomQuest Ratchada MRT SuttisanTake everything available in Bangkok with a comfort stay at RoomQuest Ratchada MRT Suttisan.RoomQuest Ratchada MRT Suttisan offers numerous on-site facilities to satisfy even the most discerning guest. Front desk services including express check-in or check-out can assist with your needs. For lazy days and nights, in-room conveniences like daily housekeeping let you make the most of your room. Little things you forgot to pack aren&#x27;t a big problem! Just stop by the convenience stores to get what you need.Please be advised that smoking is not allowed in the hotel to allow cleaner air for all guests. Smoking is limited to designated areas only, for the health and well-being of all guests and staff.Equipped with handy amenities, guestrooms at RoomQuest Ratchada MRT Suttisan guarantee a comfortable stay for all travelers. Some rooms at RoomQuest Ratchada MRT Suttisan are equipped with air conditioning for your convenience. In-room entertainment such as television is provided for all guests. The hotel also offers a refrigerator, a coffee or tea maker and bottled water in the rooms for when you feel like needed.Knowing that bathroom amenities play an important role in increasing guests&#x27; satisfaction, the hotel provides a hair dryer and towels in selected rooms.Around the propertyTake some time to explore Bangkok during your stay at the hotel. The most popular local attraction is probably The Grand Palace only 10.2 km away. The best way to remember your time in Bangkok is with a nice gift at Chatuchak Weekend Market located about 2.9 km away. Jim Thompson House is located 6.9 km away, and is one of the most famous tourist spots to visit and photograph.Reasons to stay hereThis hotel beats 90% of accommodations in the city on value for money.This hotel scores higher than 90% of the city&#x27;s accommodations for cleanliness.This accommodation is highly rated for its staff and service, beating 91% of competition within the city.</p></div><div class="_hotel__searchAll__1Bls_"><div style="margin-top:0;margin-bottom:40px;margin-right:0;margin-left:0"><a href="/fr/phuket-sandbox-hotels">SHOW ALL HOTELS</a><div>Recherchez parmi les 190+ hôtels SANDBOX</div></div></div><div><div class="_hotel__reviewsBoxes__RG_Se"><div class="_hotel__score__3OoX6"><h5>But</h5><div class="_hotel__rating__1e1kM"><span>0.0</span>/5</div><div class="_hotel__ratingWords__19MF6">Non classé</div><div class="_hotel__details__9AUpo">Basé sur<!-- --> <span>0</span> <!-- -->Commentaires</div></div><div class="_hotel__rating__1e1kM"><h5>Notation</h5><div class="_hotel__item__3XfQK"><div class="_hotel__progress__3C1pA"><div class="_hotel__percent__Hib1s _hotel__green__3y_aT" style="width:0%"></div></div><div class="_hotel__label__3DPg5">Excellent<!-- --> <div>0</div></div></div><div class="_hotel__item__3XfQK"><div class="_hotel__progress__3C1pA"><div class="_hotel__percent__Hib1s _hotel__green__3y_aT" style="width:0%"></div></div><div class="_hotel__label__3DPg5">Très bien<!-- --> <div>0</div></div></div><div class="_hotel__item__3XfQK"><div class="_hotel__progress__3C1pA"><div class="_hotel__percent__Hib1s _hotel__green__3y_aT" style="width:0%"></div></div><div class="_hotel__label__3DPg5">Moyenne<!-- --> <div>0</div></div></div><div class="_hotel__item__3XfQK"><div class="_hotel__progress__3C1pA"><div class="_hotel__percent__Hib1s _hotel__green__3y_aT" style="width:0%"></div></div><div class="_hotel__label__3DPg5">Pauvres<!-- --> <div>0</div></div></div><div class="_hotel__item__3XfQK"><div class="_hotel__progress__3C1pA"><div class="_hotel__percent__Hib1s _hotel__green__3y_aT" style="width:0%"></div></div><div class="_hotel__label__3DPg5">Terrible<!-- --> <div>0</div></div></div></div><div class="_hotel__review__2cANS">Si vous étiez un client de <b>RoomQuest Ratchada MRT Suttisan (SHA Extra Plus)</b> , alors l&#x27;hôtel et nos téléspectateurs apprécieraient grandement que vous laissiez un avis détaillé.<div class="_hotel__button__3mGYp">LAISSER UN EXAMEN POUR<!-- --> <span>RoomQuest Ratchada MRT Suttisan (SHA Extra Plus)</span></div><a href="/fr/asq-hotel-reviews" style="display:block;margin-top:10px;text-align:center;font-size:14px">VOIR TOUS LES AVIS</a></div></div><div class="_hotel__reviews__1jlYa"></div></div><div><h3>Adresse / Carte</h3><p><a target="_blank" rel="nofollow" href="https://www.google.com/maps/search/RoomQuest Ratchada MRT Suttisan (SHA Extra Plus)/@13.7927232062085,100.575212538242,17z">79 Ratchada Soi 20, Ratchada Road, HauyKwang, Ratchada, Bangkok, Thailand, 10310</a></p></div><div class="_hotel__suggestions__2W2mc _hotel__partners__3veOq"><h3>Hôtels partenaires</h3><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/true-siam-rangnam-hotel-bangkok-sandbox">True Siam Rangnam Hotel</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.3</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>1085</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/true-siam-phayathai-hotel-bangkok-sandbox">True Siam Phayathai Hotel</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.1</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>2458</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/holiday-inn-express-bangkok-sathorn-bangkok-sandbox">Holiday Inn Express Bangkok Sathorn</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.6</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>2090</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/jc-kevin-sathorn-bangkok-hotel-bangkok-sandbox">JC Kevin Sathorn Bangkok Hotel</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.4</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>6947</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/regent-suvarnabhumi-hotel-bangkok-sandbox">Regent Suvarnabhumi Hotel</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">7.2</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>3757</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div></div><div class="_hotel__popularFilters__2bH05"><h3 style="margin-bottom:10px">Filtres populaires</h3><ul><li class="_hotel__featured__13ix7"><a href="/fr">Test &amp; Go Hotels</a></li><li><a href="/fr">5 Day Test &amp; Go Hotels</a></li><li><a href="/fr">2 Day Test &amp; Go Hotels</a></li><li><a href="/fr">1 Day Test &amp; Go Hotels</a></li></ul></div><div class="_hotel__suggestions__2W2mc"><h3>Hôtels Test &amp; Go proximité</h3><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/aspira-one-sutthisan-bangkok-sandbox">Aspira One Sutthisan</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.7</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>487</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/mestyle-garage-hotel-bangkok-bangkok-sandbox">Mestyle Garage Hotel Bangkok</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.6</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>75</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/grand-tower-inn-rama-vi-hotel-bangkok-sandbox">Grand Tower Inn Rama VI Hotel</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">7.9</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>730</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/grand-fortune-hotel-bangkok-bangkok-sandbox">Grand Fortune Hotel Bangkok</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">7.9</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>2454</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/century-park-hotel-bangkok-bangkok-sandbox">Century Park Hotel [Bangkok]</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.1</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>1116</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/interchange-tower-serviced-apartment-bangkok-sandbox">Interchange Tower Serviced Apartment</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">7.5</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>57</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/royal-view-resort-bangkok-sandbox">Royal View Resort</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">8.3</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>6272</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div><div><div><div class="_hotel__hotelHeader__3bhxP"><h5><a href="/fr/sandbox-thailand-hotels/loft-bangkok-hotel-(sha-extra-plus)-bangkok-sandbox">Loft Bangkok Hotel (SHA Extra Plus)</a></h5><div><b style="font-size:24px;font-weight:bold;float:left">7.3</b> <div style="font-size:10px;line-height:12px;padding-top:3px;padding-left:6px;float:left">note avec<br/><b>32</b> <!-- -->Commentaires</div></div><div style="clear:both;font-size:12px">De<!-- --> <span>฿<b>-1</b></span></div></div><div style="height:100px"></div></div></div></div></div></div><div><div class="LanguageSelector_links__1fHOK notranslate" style="margin-top:20px;color:#333"><div class="LanguageSelector_link__3ae6n" style="float:right"> </div></div><div class="LanguageSelector_ota__6R3C3" style="margin-bottom:20px;overflow:hidden;font-size:15px"><img src="https://asq2.im.in.th/asq.in.th/tat.png" width="90" style="float:left" alt="TAT" loading="lazy"/><div style="margin-left:10px;padding:10px;margin-top:10px;color:#888;float:left"><div style="color:#fff"><b>AQ.in.th</b> is an approved <b>Online Travel Agent</b> for Thailand.</div><div style="color:#fff;margin-top:10px"><b>TAT License </b> 11/10602</div></div></div><div class="LanguageSelector_iata__2gGje" style="margin-bottom:20px;overflow:hidden;font-size:15px"><img src="https://asq2.im.in.th/asq.in.th/iata.png" width="90" style="float:left" alt="IATA" loading="lazy"/></div><div class="LanguageSelector_links__1fHOK notranslate" style="margin-top:30px"><div class="LanguageSelector_link__3ae6n"><a href="/" class="LanguageSelector_link__3ae6n">ASQ Thailand</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-coe-certificate-of-entry">Certificate of Entry (COE)</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-covid-insurance">Thailand Covid Insurance</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-entry-requirements">Thailand Entry Requirements</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-pass">Thailand Pass</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-pass-rejected">Thailand Pass Rejected</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-test-and-go">Thailand Test &amp; Go</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/thailand-blue-zones">Thailand Blue Zones</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/esim-sim-for-thailand">Thailand ESim</a></div><div class="LanguageSelector_link__3ae6n"><a href="/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">EN</a></div><div class="LanguageSelector_link__3ae6n"><a href="/th/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">TH</a></div><div class="LanguageSelector_link__3ae6n"><a href="/de/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">DE</a></div><div class="LanguageSelector_link__3ae6n"><a href="/nl/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">NL</a></div><div class="LanguageSelector_link__3ae6n"><a href="/fr/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">FR</a></div><div class="LanguageSelector_link__3ae6n"><a href="/ko/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">KO</a></div><div class="LanguageSelector_link__3ae6n"><a href="/ja/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">JA</a></div><div class="LanguageSelector_link__3ae6n"><a href="/zh-CN/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">ZH-CN</a></div><div class="LanguageSelector_link__3ae6n"><a href="/ru/sandbox-thailand-hotels/roomquest-ratchada-mrt-suttisan-(sha-extra-plus)-bangkok-sandbox">RU</a></div></div></div></div></div></body></html>